Ankündigung

Einklappen
Keine Ankündigung bisher.

[Bug?] Keine Benachrichtigung aus dem Ankündigungs Forum!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • [Bug?] Keine Benachrichtigung aus dem Ankündigungs Forum!

    ........ jo, ich bekomme aus dem Ankündigungsforum (hier speziell, weil gerade aufgefallen) aus dem Diskusionsforum zum neuen Mod Doc Bashir, einfach keine E-Mail benachrichtigung.

    In allen anderen Foren klappts aber!

    Llap
    Kuno
    O' mein Gott!....es ist voller Sterne.
    ----------------------------------------
    Streite nie mit Idioten. Erst ziehen sie dich auf ihr Niveau herab, dann machen sie dich mit ihrer Erfahrung nieder!

  • #2
    Bei mir klappt es... (FED)

    @Streicher?

    GW
    --

    Kommentar


    • #3
      Ich hab auch den FED-Style/ Win XP Prof
      Fiel mir nur auf, da ich als zweiter Gratulierte, heute bereits 20 antworten vorlagen, aber ich nicht eine einzige benachrichtigung bekommen hatte!

      seltsam, seltsam!

      Llap
      Kuno
      O' mein Gott!....es ist voller Sterne.
      ----------------------------------------
      Streite nie mit Idioten. Erst ziehen sie dich auf ihr Niveau herab, dann machen sie dich mit ihrer Erfahrung nieder!

      Kommentar


      • #4
        Bei mir klappt es ebenfalls (Standard)

        Kommentar


        • #5
          @Kuno
          Villeicht ausversehen das Häkchen deaktiviert?

          GW
          --

          Kommentar


          • #6
            Original geschrieben von GloriousWarrior aka Merlin
            @Kuno
            Villeicht ausversehen das Häkchen deaktiviert?

            GW
            Welches Häckchen?
            Gibts denn jetzt für jedes Forum ein Extrahäckchen?
            Denn bei den anderen funzt es ja, wie gesagt!!

            Llap
            Kuno

            P.S. Mein Bilderupload funzt immer noch nicht/ bzw. so seltsam!
            O' mein Gott!....es ist voller Sterne.
            ----------------------------------------
            Streite nie mit Idioten. Erst ziehen sie dich auf ihr Niveau herab, dann machen sie dich mit ihrer Erfahrung nieder!

            Kommentar


            • #7
              Nein, du kannst es global einstellen, dann ist das Häckchen immer gesetzt. Oder du stellst es immer aus. Dann kannst du es für bestimmte Threads setzen bzw. nicht setzen. Kann sein, dass du es ausversehen entfernt hast.

              Wegen dem Bilderupload, schildere dein Problem doch mal detailiert im entsprechenden Thread.

              GW
              --

              Kommentar


              • #8
                Hab nix entfernt, müsste also eigentlich gehen!

                Und das Prob, das hab ich schon geschildert, geholfen hat's nur leider nix

                Wir sind aber IMHO zu dem schluss gekommen, das es an der Art meines I-Net-Zugangs liegt (Sky-DSL)

                Llap
                Kuno
                O' mein Gott!....es ist voller Sterne.
                ----------------------------------------
                Streite nie mit Idioten. Erst ziehen sie dich auf ihr Niveau herab, dann machen sie dich mit ihrer Erfahrung nieder!

                Kommentar

                Lädt...
                X