Ankündigung

Einklappen
Keine Ankündigung bisher.

Auto-Logout?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Auto-Logout?

    Hallo!


    Hatte jetzt mehrmals festgestellt, dass wenn ich beim Antworten der Beiträge länger pausiere, ausgeloggt werde.

    Ist das ein Fehler? Absicht? Wenn letzteres warum?

  • #2
    Zitat von von mir selbst!
    Neben dem Feld, wo ihr euch anmeldet ist ein kleines Kästen mit "Angemeldet bleiben"! Das müsst ihr aktivieren, dann bleibt ihr angemeldet! Wenn ihr diese Haken in diese Kästen nicht setzt, denn werdet ihr automatisch nach einer gewissen Zeit abgemeldet!
    Das Problem ist nur, dass man jedesmal die Haken neu setzen muss. Bei der alten Version wurde dies immer gleich übernommen und der Haken war automatisch gesetzt! Nur leider geht das jetzt anscheinend nicht mehr!
    Zitat von Streicher
    Das ist zur Sicherheit. Stell Dir vor Du bist an einem fremden Rechner und Du vergisst, daß das Häckchen gesetzt war.
    steht hier: http://www.scifi-forum.de/showthread.php?t=31238&page=4
    "Viele Menschen wissen, dass sie unglücklich sind. Aber noch mehr Menschen wissen nicht, dass sie glücklich sind."
    [Albert Schweitzer]

    Kommentar


    • #3
      Ja danke. Aber vorher hatte ich auch nicht "angemeldet bleiben" sondern mich immer manuell ausgeloggt.

      Jetzt muß ja das "Time-Out" kürzer sein.

      Das ist ja weil ich wie gesagt beim Antworten von Beiträgen mal ne Pause mache(und irgendwie was wichtigeres mache ) und jetzt eben immer schneller ausgeloggt werde.

      Kommentar


      • #4
        Am Timeout hat sich nichts geändert! 900sek wie schon immer.
        “I don’t need a sword, because I am the Doctor…and this, is my spoon!”

        Kommentar


        • #5
          Hmm komisch.

          Vorher war ich ich auf jeden Fall nicht so schnell ausgeloggt worden. Oder ich hatte wirklich nen Haken bei "Angemeldet bleiben".

          Ey, du hast ja ein Zitat von mir als SIg.

          Du machst dich ja nicht über mich lustig???

          Kommentar


          • #6
            Nein, ich habe das beim aufräumen des Support Forums gefunden. Fand ich einfach Klasse. Besondern in dem Zusammenhang in dem Thema.
            “I don’t need a sword, because I am the Doctor…and this, is my spoon!”

            Kommentar


            • #7
              Ok, dann fühle mich geehrt...das als "Dauerspamer"(sagt man mir nach) und dann noch von @The Sisko


              Zum Topic: Ich mache das dann über das besagte Häkchen. Und beobachte das mal.

              Kommentar


              • #8
                Ich spar mir das eröffnen eines neuen Themas, hier passt das auch. Hab eben, als ich als STI im Forum war, gemerkt das eine Fehlermeldung kam, nach dem ich auf abmelden geklickt hab:
                vBulletin-Systemmitteilung
                Bei der Abmeldung trat ein Fehler auf. Klicke hier, um dich abzumelden.
                Keine Ahnung ob das schon jemanden aufgefallen ist, schon gemeldet wurde, oder es nur an mir liegt.
                "...To boldly go where no man has gone before."
                ...BASED UPON "STARTREK" CREATED BY GENE RODDENBERRY...

                Kommentar


                • #9
                  Zitat von Scotty
                  Ich spar mir das eröffnen eines neuen Themas, hier passt das auch. Hab eben, als ich als STI im Forum war, gemerkt das eine Fehlermeldung kam, nach dem ich auf abmelden geklickt hab:

                  Keine Ahnung ob das schon jemanden aufgefallen ist, schon gemeldet wurde, oder es nur an mir liegt.
                  Schon mal die Cookies gelöscht? Vielleicht hatte der Browser noch die von der alten Software.
                  Geht es denn jetzt?
                  Even on a black and empty street ... if we go together ... we might one day find something ... like the moon that floats in the darkness [eva 3-18]

                  Homepage: StarTrek-Pictures.com | StarTrekArchiv.com

                  Kommentar


                  • #10
                    Zitat von Terra
                    Schon mal die Cookies gelöscht?
                    Heute ist Sonntag *lol*, bei mir war diesbezüglich alles blank (ich räume jeden Sonntag auf), also daran kann es nicht liegen.
                    "...To boldly go where no man has gone before."
                    ...BASED UPON "STARTREK" CREATED BY GENE RODDENBERRY...

                    Kommentar


                    • #11
                      Ich hab das selbe Problem! Cookies hab ich auch schon alle gelöscht, doch das Problem scheint bei vBulletin zu liegen, da ich bei scifi-meshes.com öfters das selbe Problem habe! Die benutzen auch vBulletin 3.5.2. Oder es liegt an Mozilla...
                      ... aber ich hab das Problem erst seit dem Update!
                      "Viele Menschen wissen, dass sie unglücklich sind. Aber noch mehr Menschen wissen nicht, dass sie glücklich sind."
                      [Albert Schweitzer]

                      Kommentar


                      • #12
                        Zitat von Xaver
                        Oder es liegt an Mozilla...
                        Ich nutz den IE, habe aber auch dieses Problem, Problem ist sicher übertrieben, so oft logge ich mich ja nicht aus (Manuel).
                        "...To boldly go where no man has gone before."
                        ...BASED UPON "STARTREK" CREATED BY GENE RODDENBERRY...

                        Kommentar


                        • #13
                          Das könnte auch ein anzeichen der Doppeltaccount Nutzung sein. Die bei Scotty OK ist, aber anderen dann nicht auftreten sollte....
                          “I don’t need a sword, because I am the Doctor…and this, is my spoon!”

                          Kommentar


                          • #14
                            Ich hab das Problem auch wie gesagt bei scifi-meshes und keinen Doppeltaccount!
                            Und das Problem tritt bei beiden Foren nur seit der 3.5.2. Version auf! Oder es liegt an Mozilla 1.7.8!? Ich muss mir mal ein Update holen und gucken ob ich das Problem immer noch habe, denn die 1.7.8 Version hab ich auch seit ungefähr dem Zeitpunkt des Updates.
                            Ich probiers mal mit einer neueren Version von Mozilla...
                            "Viele Menschen wissen, dass sie unglücklich sind. Aber noch mehr Menschen wissen nicht, dass sie glücklich sind."
                            [Albert Schweitzer]

                            Kommentar


                            • #15
                              Zitat von The_Sisko
                              Das könnte auch ein anzeichen der Doppeltaccount Nutzung sein. Die bei Scotty OK ist, aber anderen dann nicht auftreten sollte....
                              Wäre eine Erklärung, die IP hat sich ja in den paar stunden nicht geändert…
                              "...To boldly go where no man has gone before."
                              ...BASED UPON "STARTREK" CREATED BY GENE RODDENBERRY...

                              Kommentar

                              Lädt...
                              X