Ankündigung

Einklappen
Keine Ankündigung bisher.

Anmeldung und Cookies

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Anmeldung und Cookies

    Vor einiger Zeit habe ich bei meinem Browser (Firefox, neueste Version) die Cookies deaktiviert. Obwohl ich die url des Forums als Ausnahme zugelassen habe führt das dazu, dass ich mich dauernd neu Anmelden muss. Das ist auch in anderen Foren so. Auch die Passwort-Speichern-Funktion arbeitet nicht mehr.

    Ich finde das jetzt nicht sooo lästig, aber warum das nun konkret so ist, würde mich dann doch interessieren und ob man es evtl. bequemer regeln kann.
    "The only thing we have to fear is fear itself!"

  • #2
    Es geht also nicht, auf "Angemeldet-Bleiben" zu drücken, oder wie? Ist es immer weg, oder nur wenn du den PC neu startest? So ist es bei mir...
    Mein neuer Star Trek Fanfiction-Roman: [Star Trek] ZEIT für REVOLUTION


    Kommentar


    • #3
      Das Problem könnte sein, dass du die Adresse falsch eingegeben hast. Wie sieht deine denn aus ?


      .
      EDIT (autom. Beitragszusammenführung) :

      GUSSduff schrieb nach 2 Minuten und 52 Sekunden:

      Sie muss wohl so eingegeben werden: www.scifi-forum.de.
      Also ohne http://


      .
      EDIT (autom. Beitragszusammenführung) :

      GUSSduff schrieb nach 2 Minuten und 2 Sekunden:

      EDIT: Oh, wahrscheinlich hast du dein Problem nicht mehr, das war ja schon so lange her, hoffentlich hast du einen Weg gefunden das Problem zu beheben.
      Zuletzt geändert von GUSSduff; 28.06.2010, 20:06. Grund: Antwort auf eigenen Beitrag innerhalb von 24 Stunden!

      Kommentar


      • #4
        Zitat von GUSSduff Beitrag anzeigen
        Das Problem könnte sein, dass du die Adresse falsch eingegeben hast. Wie sieht deine denn aus ?


        .
        EDIT (autom. Beitragszusammenführung) :

        GUSSduff schrieb nach 2 Minuten und 52 Sekunden:

        Sie muss wohl so eingegeben werden: www.scifi-forum.de.
        Also ohne http://


        .
        EDIT (autom. Beitragszusammenführung) :

        GUSSduff schrieb nach 2 Minuten und 2 Sekunden:

        EDIT: Oh, wahrscheinlich hast du dein Problem nicht mehr, das war ja schon so lange her, hoffentlich hast du einen Weg gefunden das Problem zu beheben.
        Nur als Hinweis.
        Es ist völlig egal ob man scifi-forum.de, www.scifi-forum.de oder http://www.scifi-forum.de eingibt da man immer automatisch auf die selbe seite weitergeleitet wird.
        Banana?


        Zugriff verweigert
        - Treffen der Generationen 2012
        SFF: Ankündigungen | Regeln | Support | Historie

        Kommentar


        • #5
          Zitat von Miles Beitrag anzeigen
          Nur als Hinweis.
          Es ist völlig egal ob man SciFi-Forum - Powered by vBulletin, www.scifi-forum.de oder SciFi-Forum - Powered by vBulletin eingibt da man immer automatisch auf die selbe seite weitergeleitet wird.
          Bei mir hatte es mit http:// nicht geklappt und als ich das www. vergelassen habe funktionierte es ebenfalls nicht.

          Kommentar


          • #6
            Also die Hauptcookies werden bei mir unter "www.scifi-forum.de" gespeichert. Noch ein paar andere werden unter ".scifi-forum.de" gespeichert. Das scheinen aber google Cookies zu sein.

            Kommentar

            Lädt...
            X