Ankündigung

Einklappen
Keine Ankündigung bisher.

Wie kann ich ein arcor Konto für Outlook Express einrichten?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Wie kann ich ein arcor Konto für Outlook Express einrichten?

    Ich habe als Posteingangsserver bei Outlook Express "pop3.arcor.de" und als Postausgangsserver "mail.arcor.de" angegeben.
    Es funktioniert aber nicht. ich kann weder senden, noch versenden.
    Kann mir jemand helfen?
    Im vorzeitigen Ruhestand.

  • #2
    hmm.... hast alles getan, was Arcor in ihren FAQ zu Outlook stehen hat?

    http://www.kunden.arcor.de/hilfe/neu...6&id=175&faq=0
    "Steigen Sie in den Fichtenelch! - Steigen Sie ein!"

    Kommentar


    • #3
      Klar, habe alles gemacht, wie es da steht.
      Geht trotzdem nicht.
      Im vorzeitigen Ruhestand.

      Kommentar


      • #4
        Ich war auch mal bei Arcor...da gab es Probleme mit mit der Authentifizierung.

        Arcor verlangt, daß erst die Mails abgerufen werden, bevor gesendet werden kann. Die MS-Programme machen es aber genau andersherum....

        Ich hoffe, daß ich das richtig in Erinnerung habe...
        Hier stelle ich mich vor.....
        Mein Hobby, mein Forum...

        Kommentar


        • #5
          Zuerst "Alle Empfangen" und dann "Alle Senden". Habe es jetzt probiert, geht ebenfalls nicht.
          Im vorzeitigen Ruhestand.

          Kommentar


          • #6
            Bekommst Du denn eine Fehlermeldung?? Dann gibt doch die Nummer der Fehlermeldung mal bei Google ein... manchmal hilfts...
            Bist Du denn über Arcor online??
            Kannst Du über das Webmail-Portal auf Deinen Account zugreifen??
            Hast Du einfach mal ein anderes Mail-Programm ausprobiert??
            Hier stelle ich mich vor.....
            Mein Hobby, mein Forum...

            Kommentar


            • #7
              Nein, ich gehe nicht über arcor ins Internet. Anderes Mailprog habe ich nicht und es muss ja mit Outlook laufen.
              Fehlermeldung kommt folgende, wenn ich was versenden will:
              Im vorzeitigen Ruhestand.

              Kommentar


              • #8
                Wenn Sie zum Zeitpunkt des Mail-Versands über einen anderen Anbieter (z.B. T-Online) mit dem Internet verbunden sind, verwenden Sie bitte folgende Einstellungen für das entsprechende Mailkonto:


                Posteingang (POP3): pop3.arcor.de
                Postausgang (SMTP): postman.arcor.de
                Benutzername: [Ihr Online-Dienst-Benutzername]
                (Verwenden sie bitte Kleinbuchstaben. "@arcor.de" darf nicht angehängt sein)
                Passwort: [Ihr Online-Dienst-Passwort]
                ...

                Kommentar


                • #9
                  Jetzt kommt das hier als Fehlermeldung:

                  Die Nachricht konnte nicht gesendet werden, da einer der Empfänger vom Server nicht akzeptiert wurde. Die nicht akzeptierte E-Mail-Adresse ist "******@gmx.de". Betreff '', Konto: 'pop3.arcor.de', Server: 'postman.arcor.de', Protokoll: SMTP, Serverantwort: '550 5.7.1 <emakey@gmx.de>... Relaying denied', Port: 25, Secure (SSL): Nein, Serverfehler: 550, Fehlernummer: 0x800CCC79

                  Wieso akzeptiert er die Adresse nicht? Ist übrigens nciht nur bei gmx so. Also daran kanns nicht liegen.
                  Im vorzeitigen Ruhestand.

                  Kommentar


                  • #10
                    Hast du zufällig mal bei Arcor ne GMX Adresse als Absender angegeben?

                    Dieses Problem, dass die Adresse nicht aktzeptiert wird, habe ich auch bei meiner riedlinger.biz Adresse aber nur wenn ich Outlook nicht auf habe beim Senden.

                    Kommentar


                    • #11
                      Nein.
                      Ich habs jetzt doch gelöst.
                      Habe vergessen, nachdem Ändern von "mail.arcor.de" in "postman.arcor.de" das hier zu machen:
                      Der Postausgangs-Server erfordert in diesem Fall Authentifizierung. Diese aktivieren Sie z.B. in Outlook unter Konten/Einstellungen/Server/Postausgangsserver mit den gleichen Einstellungen wie der Posteingangs-Server (Online-Dienst-Benutzername und Online-Dienst-Passwort).
                      Aktivieren Sie auf keinen Fall die Option: "Authentifizierung durch ein gesichertes (geschlüsseltes) Kennwort"! Diese Authentifizierungsmethode kann nur in lokalen Netzen verwendet werden.
                      Weitere Hilfe zu Einstellungen verschiedener Mailprogramme finden Sie auch unter http://www.arcor.de > Hilfe > Konfiguration.
                      Im vorzeitigen Ruhestand.

                      Kommentar


                      • #12
                        @all, Interessant, hier steht, dass die Authentifizierungsmethode nur in lokalen Netzwerken verwendet werden kann. Hat das vielleicht was mit dem Router zu tun?

                        Kommentar

                        Lädt...
                        X