Ankündigung

Einklappen
Keine Ankündigung bisher.

Surecom Router EP-4904SX/AX

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Surecom Router EP-4904SX/AX

    Hallo miteinander.

    habe oben angeführten router und bringe es nicht her das er sich zu meinem provider einwählt.

    ohne router funzt die verbindung.

    habe im konfigurationsmenü des routers benutzername und passwort ebenfalls korekt eingegeben.

    dazu noch eine frage. im basic setup sind ca. 3 einträge mit ISP. was muss ich den da reinschreiben?

    grüße
    "Und er bürdete dem Buckel des weissen Wales, die Summe der Wut und des Hasses der ganzen Menschheit auf. Wäre sein Leib eine Kanone, so hätte er sein Herz auf ihn geschossen."

  • #2
    Welcher Provider?
    Was sagt das Log des Routers?
    Was *genau* ist bei der Einwahl eingestellt?

    Kommentar


    • #3
      also es ist ein DSL anschluss. provider: telekom austria.

      das log des routers spuckt gar nichts raus.

      er versucht zwar zu connecten bricht aber ab ohne eine fehlermeldung zu bringen.

      kennt jemand diese surecom router? ist das normal das er je nach laune nach konfigurationseinstellungen neu bootet. ab und an nimmt er einstellungen an und speichert diese und dann wieder nicht.
      "Und er bürdete dem Buckel des weissen Wales, die Summe der Wut und des Hasses der ganzen Menschheit auf. Wäre sein Leib eine Kanone, so hätte er sein Herz auf ihn geschossen."

      Kommentar


      • #4
        so nochmal.

        im basic setup habe ich folgende einstellungen:

        Host Name:
        Domain Name:
        private ip adress: 192.168.1.1
        subnet mask: 255.255.255.0

        danach kann ich zwischen 4 optionen auswählen:

        1. DHCP (get IP autom.)

        Pre-Request IP
        MTU

        2. PPPoE (get IP autom.)

        User Name:
        Password:
        ISP Name:
        MTU
        connection demand: enable/disable

        3. static IP adress

        static IP adress:
        Public Subnet Mask:
        Default Gateway IP adress:
        DNS 1:
        DNS 2:
        DNS 3:

        4. PPTP Client

        IP Adress:
        Subnet Mask:
        Default Gateway:
        User ID:
        Password:
        PPTP Server:
        MTU





        ich denke ich habe alle einstellbaren sachen versucht dies gibt. aber ich
        komme einfach nicht weiter.
        "Und er bürdete dem Buckel des weissen Wales, die Summe der Wut und des Hasses der ganzen Menschheit auf. Wäre sein Leib eine Kanone, so hätte er sein Herz auf ihn geschossen."

        Kommentar


        • #5
          so für alle die mal ähnliche probleme haben...

          Telekom Austria Einstellungen für einen Router.

          PPTP Client

          ip: 10.0.0.140
          Subnet Mask: 255.255.255.0
          PPTP server: 10.0.0.138

          das wars..

          [closed]
          "Und er bürdete dem Buckel des weissen Wales, die Summe der Wut und des Hasses der ganzen Menschheit auf. Wäre sein Leib eine Kanone, so hätte er sein Herz auf ihn geschossen."

          Kommentar

          Lädt...
          X