Ankündigung

Einklappen
Keine Ankündigung bisher.

W-Lan Problem

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • W-Lan Problem

    Hallo,

    ich habe folgendes W-Lan Problem:

    Wir haben bei uns zu Hause einen W-Lan Router hängen (Sinus 154 DSL Basic 3). Mein Vater nutzt den Router mit seinem Notebook, meine Schwester und ich mit den Rechnern über W-Lan Sticks (Fritz WLAn USB Stick). Mein Vater und ich bekommen ohne Probleme eine perfekte Verbindung rein. Nur meine Schwester hat mit ihrem neuen Stick Probleme. Der Stick findet keine Gegenstelle und baut somit auch keine Verbindung auf. Irgendwann, nach zwei Stunden Gegenstellen suchen, wurde auch eine gefunden und es wird auch eine Verbindung aufgebaut, nur kommt sie trotzdem nicht ins Internet. Ihr Browser sucht und sucht Seiten, meldet dann aber, das keine Verbindung aufgebaut werden konnte. Dann alles nochmal von vorne nur das diesmal absolut nichts gefunden wurde. Stick umgetauscht, noch einen neuen angeschafft. Wieder das gleiche. Rechner von ihr ausgetauscht, da der auch nicht mehr ganz frisch war. Wieder nichts. Es ist zum verrückt werden....


    Der bzw. die Sticks haben die gleichen Einstellungen (Verschlüsselung, etc.) wie meiner, ist nur etwas neuer. Sie hatte vorher mal den gleichen wie ich, den sie aber geschrottet hat und mit dem sie ohne Probleme ins Internet kam.

    Ich bezweifele, das sie kein Signal aufbauen kann, weil sie zu weit vom Router entfernt ist (mein Zimmer ist weiter entfern), oder die Wände zu dick sind.
    Das seltsame ist, das wir die Sticks von ihr bei mir auch ausprobiert haben. Der zweite neue funktionierte ein paar Minuten und dann war Ebbe....Sie wollte dann noch einen neuens Stick ausprobieren.
    Dann habe ich ihr mal meinen Stick gegeben und siehe da, alles bestens. Perfekte Verbindung, keine Abstürze, alles bestens.

    Weiß jemand, woran sowas liegen kann und wie man bei ihr eventuell mit einem anderen Stick eine Verbindung herstellen kann?
    Die ganze Zeit den Stick austauschen ist auch recht umstädnlich und schwierig.

    Danke im voraus.
    Es ist alles wahr
    Alles! Hörst du?
    Vertraue niemandem
    Nur Wahrheit schafft Unsterblichkeit

  • #2
    Ist die MAC-Verschlüsselung aktiviert, und der MAC-Code schon dem neuen Stick angepasst worden?
    Lass Dich nie auf eine Diskussion mit Idioten ein - sie ziehen Dich nur auf ihr Niveau herab und schlagen Dich dort mit ihrer grösseren Erfahrung

    Kommentar


    • #3
      Jepp, Verschlüsselung ist aktiv und auch der Code wurde an den Stick angepasst. Auch in der Liste des Routers wurde der neue Stick eingetragen, falls das irgendwas damit zu tun hat.
      Es ist alles wahr
      Alles! Hörst du?
      Vertraue niemandem
      Nur Wahrheit schafft Unsterblichkeit

      Kommentar


      • #4
        Tja, da habt ihr eindeutig zwei kaputte neue Sticks erwischt.

        Das klingt zwar unwahrscheinlich, aber alles andere ergibt absolut keinen Sinn, wenn ihre Maschine mit Deinem Stick läuft, Deine Maschine mit ihrem Stick aber nicht.

        Ich gehe mal davon aus, dass ihr immer den gleichen USB-Port verwendet habt, dort also keine Fehlerquelle liegen kann.
        ---Werbung--- Hier könnte Ihre Signatur stehen! Nur 20 Euro im Monat.

        Kommentar


        • #5
          INteresant wäre es noch zu wissen, welches Betriebssystem Du nutzt - und ob Du einen W-LAn-Manager verwendest - und natürlichen welchen, wenn diese Frage mit einem "ja" zu beantworten ist.
          Lass Dich nie auf eine Diskussion mit Idioten ein - sie ziehen Dich nur auf ihr Niveau herab und schlagen Dich dort mit ihrer grösseren Erfahrung

          Kommentar


          • #6
            Zitat von LuckyGuy Beitrag anzeigen
            Tja, da habt ihr eindeutig zwei kaputte neue Sticks erwischt.

            Das klingt zwar unwahrscheinlich, aber alles andere ergibt absolut keinen Sinn, wenn ihre Maschine mit Deinem Stick läuft, Deine Maschine mit ihrem Stick aber nicht.

            Ich gehe mal davon aus, dass ihr immer den gleichen USB-Port verwendet habt, dort also keine Fehlerquelle liegen kann.

            Dachten wir auch, nur finde ich auch, das diese Möglichkeit doch schon mehr als seltsam ist. Vorallem, da die Sticks ja kurzfristig funktioniert haben. Bei einem, okay, da hätte ich gedacht, das der hin ist, aber bei zweien....
            Wir haben, als es dann nicht ging verschiedene Ports getestet, mit dem gleichen Ergebnis.

            Zitat von Madhorst
            INteresant wäre es noch zu wissen, welches Betriebssystem Du nutzt - und ob Du einen W-LAn-Manager verwendest - und natürlichen welchen, wenn diese Frage mit einem "ja" zu beantworten ist.
            WinXp mit SP2, wie bei ihr auch.
            Und einen W-Lan Manager nutzen wir nicht.
            Es ist alles wahr
            Alles! Hörst du?
            Vertraue niemandem
            Nur Wahrheit schafft Unsterblichkeit

            Kommentar


            • #7
              Also ich hatte das selbe Problem. und zwar habe ich mir einen W-Lan stick bei Saturn gekauf. Damit hatte ich auch ne Verbindung zu unserem Router. Aber konnte nicht ins Netz.
              War dann im T-Punkt und habe mir einen von denen gekauft(Sinus 154 Stick) und kein Problem mehr habe das Teil installiert und konnte sofort Online gehen

              Kommentar


              • #8
                Ich hatte mal ein vergleichbares Problem, dabei haben wir dann in den Einstellungen des Routers (W500V) gesehen, dass der Router Verbindung mit dem Netz hatte, in den Optionen dann jedoch deutlich wurde, dass es einen Button gab, der den Rechner, welcher an den Router angeschlossen war auch selbst mit dem Internet verbunden werden musste. Also quasi eine gedoppelt-moppelte Verbindungseinstellung.
                Vielleicht mal schauen, ob da bei Euch auch so ist...

                Das Nervige daran war, dass das nur ab und an der Fall war, was die Diagnose natürlich nicht eben erleichtert hat...
                Lass Dich nie auf eine Diskussion mit Idioten ein - sie ziehen Dich nur auf ihr Niveau herab und schlagen Dich dort mit ihrer grösseren Erfahrung

                Kommentar

                Lädt...
                X