Ankündigung

Einklappen
Keine Ankündigung bisher.

Desktopsymbole weg

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Desktopsymbole weg

    Hab festgestellt das meine Desktopsymbole nicht angezeigt werden obwohl der haken gesetzt ist bei Ansicht. Etweder Vista macht was es will oder ich bin wirklich blind.

    Ideen?
    Ohne Signatur lebt sichs doch am besten

  • #2
    Erst mal neu starten (hast du vermutlich schon versucht), schauen, ob das Häkchen bei "Desktopsymbole anzeigen" noch da ist. Dann könntest du's mal mit "Automatisch anordnen" versuchen, vielleicht hast du Symbole versehentlich aus deinem Sichtfeld geschoben. Dann würde ich's mal versuchen mit "Systemsteuerung/Anpassung/Desktopsymbole ändern", schau mal, ob die Häkchen bei den Standardsymbolen da sind.
    Dann, kannst du denn irgendwelche neuen Symbole auf deinen Desktop ziehen, oder wird das gar nicht mehr zugelassen? Hast du evtl. in letzter Zeit ein neues Design eingestellt oder so?
    Es gibt Leute, die haben sich schon totgemischt.
    Nur durch gründliches Mischen wird der Verdacht des Falschspielens ausgeräumt.
    Das hoffe ich sehr!
    (Pokern beim Stammtisch Süd... Déjà Vu? :-D)
    Das bin ich: Master DJL ...and the sky is the limit!

    Kommentar


    • #3
      Schau mal im Explorer bei Desktop nach, ob da Elemente da sind. Dann weißt du zumindestens, dass du sie nicht gelöscht hast.
      Vielleicht sind die einfach auch nur unsichtbar.....
      Zur Not kannst du ja neue Symbole erstellen.
      Zuletzt geändert von Captain Dylan Hunt; 07.04.2009, 08:30.

      - - - - Mein VT - - - -

      Kommentar


      • #4
        Und lass sicherheitshalber mal nen Virenscanner drüber laufen.

        Kommentar


        • #5
          Zitat von Master DJL Beitrag anzeigen
          Erst mal neu starten (hast du vermutlich schon versucht), schauen, ob das Häkchen bei "Desktopsymbole anzeigen" noch da ist. Dann könntest du's mal mit "Automatisch anordnen" versuchen, vielleicht hast du Symbole versehentlich aus deinem Sichtfeld geschoben. Dann würde ich's mal versuchen mit "Systemsteuerung/Anpassung/Desktopsymbole ändern", schau mal, ob die Häkchen bei den Standardsymbolen da sind.
          Dann, kannst du denn irgendwelche neuen Symbole auf deinen Desktop ziehen, oder wird das gar nicht mehr zugelassen? Hast du evtl. in letzter Zeit ein neues Design eingestellt oder so?
          Hab ich alles schon gemacht, trotdem danke. Ist echt komisch, wenn ich mich anmelde, sind die Symbole zu sehen, und eine sekunde später sind sie weg.

          Zitat von Captain Dylan Hunt Beitrag anzeigen
          Schau mal im Explorer bei Desktop nach, ob da Elemente da sind. Dann weißt du zumindestens, dass du sie nicht gelöscht hast.
          Vielleicht sind die einfach auch nur unsichtbar.....
          Zur Not kannst du ja neue Symbole erstellen.
          Ih hab mal geschaut, über den Explorer sind sie alle abrufbar, also sind sie unsichtbar. Klasse wie ist das denn gekommen, ich bin sicher, dass ich es nicht eingestellt habe.

          Zitat von Leto Beitrag anzeigen
          Und lass sicherheitshalber mal nen Virenscanner drüber laufen.
          Kaspersky läuft eigentlich immer.
          Ohne Signatur lebt sichs doch am besten

          Kommentar

          Lädt...
          X