Ankündigung

Einklappen
Keine Ankündigung bisher.

PC STARTET NICHT MEHR NACH INSTALLATION VON VMware Player!!!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • PC STARTET NICHT MEHR NACH INSTALLATION VON VMware Player!!!

    Hey Leute,
    ich habe mir gerade den VMware player runtergeladen und installiert. (win7 64bit)
    Nach der Installation, wurde ich aufgefordert, mein PC neuzustarten. Hab ich gemacht und dann sah ich mein Desktop ganz verschnitten. Ich mein man hat zwar irgendwie mein Desktop gesehen, aber er war in Horizontale Streifen geteilt, die dan ganz kunterbunt durchgemixt waren. (Ist mir schon ein paar mal passier, also Start-Taste gedrückt, und ihn heruntergefahren. Dann habe ich ich wieder ganz normal gestartet, und ich sah das Windows Logo mir "Windows wird gestartet"...
    Leider aber nicht mehr. Sprich er hängt sch dort auf. Zwar wabern da immer noch diese Leuchteffekte vom Win-Logo, aber er arbeitet nicht mehr. Also hab ich wieder mein PC über die Starttaste ausgemacht. Netzteil aus. Starttaste gedrück, um Restenergie zu beseitigen, Netzteil wieder angemacht und mein PC normal gestartet, dann kam aber ein kleines Menü (ich glaub vom Bios) und da stand, das mein Pc warscheinlich einen Software oder Hardware Fehler hat. Es hat mich vor die Wahl gestellt, entweder irgendeine Starthilfe (empfohlen) oder normal starten, ich hab die Starhilfe genommen. Dann kam kurz ein Ladebalken (Dos Style) und danach etwas verpixelt Windows wird gestartet, aber kein Logo. Dann ein kleiner Ladebalken wo ein paar grüne Striche durchgeflitzt sind. Danach Blackscreen, so 10min und dann sah ich bei (ich glaub) minimaler Bildschirmauflösung, diesen Hintergrund von win7 den man immer sieht, wenn man sich anmeldet (bläulich, mit so komischen streifen durch und kleine blätter mit einem Vogel links mittig) und halt meine Maus die sehr groß ist (niedrige auflösung) tja und dass wars. keine Schaltflächen, keine Meldung garnichts nur ein Hintergrund und die Maus die ich bewegen kann.
    Na ja also hab ich den PC wieder ausgemacht. Nochmal gestartet aber diesmal die Option genommen "Windows normal starten" ja dann kommt wieder dieses Windows-Logo was vor sich herwaber und das wars dann. Hab es einfach mal so stehen gelassen, und irgendwann auch nach so 10min startet mein PC neu (warscheinlich weil er gemerkt hat, dass Windows nicht startet) ja und dann komm ich wieder in dieses Menü? Hat da irgendjemand eine Lösung???

    Hab auch schon versucht mein System zurückzusetzen. Also mein Start kommt als erstes bei mir so ein Lenovo Schriftzug und da hab ich dann (wie im Handbuch beschrieben) F2 gedrückt um in das Wiederherstellungsmenü zu kommen, aber da ist genau das gleiche ich seh den Hintergrund (irgendwelche grashälme mit Tau drauf) und meine Maus mehr nicht. Und die Schaltflächen die da eig. kommen sollten sind nicht da..

    Ich bin echt am verzweifeln...
    Hoffe auf Antwort.

    Linard


    .
    EDIT (autom. Beitragszusammenführung) :

    Linard schrieb nach 3 Stunden, 39 Minuten und 34 Sekunden:

    könnte es vielleicht sein, dass meine Grafikkarte auch am arsch ist, und deswegen mein Pc nicht starten will?
    Zuletzt geändert von Linard; 15.10.2011, 18:43. Grund: Antwort auf eigenen Beitrag innerhalb von 24 Stunden!

  • #2
    Vielleicht bin ich kein großer Experte, aber mir hat es schon geholfen wenn das System spinnt:
    Einfach Staubsauger nehmen und den Kasten reinigen.
    Brachialere Maßnahme: Die Schüssel auseinanderbauen und dann wieder zusammensetzen, keine Ahnung warum das bei mir funktioniert hat, aber es hat.

    Kommentar


    • #3
      kam auch schon auf den Gedanken. Hat leider gar überhauptnichts gebracht. Aber ich hab irgednwe das Gefühlt, dass es wirklich die Grafikkarte ist, die kaputt ist. Den selbst im Abgesicherten Modus (wo nur das aller nötigste gestartet wird) funktioniert er nicht

      Kommentar


      • #4
        Das muss nicht zwingend sein. Wenn das System zerschossen ist, dann ist es nicht gesagt, dass die Kiste im Abgesicherten Modus einwandfrei laufen muss. Vorschlag:

        Wenn Du jemanden hast, der Dir seine Grafikkarte kurz zur Verfügung stellen kann, dann tausche sie mal. Wenn Dein Rechner immer noch zickt, dann liegt es nicht an der GraKa. Ich würde dann meine "alte" wieder einbauen und das System ganz frisch aufspielen. In den meisten Fällen ist der Fehler im Betriebssystem zu suchen - zumindest in den ganzen Fällen, die ich hatte und das Aufspielen des OS hat das Problem behoben.

        makkie
        Die letzte Stimme, die man hören wird, bevor die Welt explodiert, wird die Stimme eines Experten sein, der sagt:
        ------------------------------> " DAS IST TECHNISCH UNMÖGLICH !!! " <------------------------------

        Kommentar


        • #5
          Altenativ irgendeine Linux Live-CD/USB Stick testen. Wenn das dann auch nicht läuft, liegt es ziemlich sicher wirklich an der Hardware.
          I am altering the movie. Pray I don't alter it any further.

          - George Lucas

          Kommentar


          • #6
            hab jetzt mit dem Händler (wo ich mein pc abgegeben habe) telefoniert.
            Anscheinend hat Kaspersky im lauf des letzten Jahres ein dutzend trojaner übersehen!!!

            Kommentar

            Lädt...
            X