Ankündigung

Einklappen
Keine Ankündigung bisher.

Low ID

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Low ID

    Hallo,

    ich hab ein Problem:
    Seit einigen Tagen meldet Emule(Downloadprogramm), ich hätte eine LowID, weswegendas Connecten zum Server nicht möglich ist.
    Wie kann ich meine ID höher stellen, und wie hoch sollte sie sein?

  • #2
    Es gibt ein paar Möglichkeiten wieso man einen Low ID hat.
    Der ID gibt an wie gut man mit dem Netzwerk verbunden ist, also liegen die Probleme (immer) an der Verbindung.

    Hast du die neueste Emule Version?
    Verwendest du eine Firewall oder einen Router?

    Es kann auch manchmal Server liegen zu dem du gerade connected bist
    Even on a black and empty street ... if we go together ... we might one day find something ... like the moon that floats in the darkness [eva 3-18]

    Homepage: StarTrek-Pictures.com | StarTrekArchiv.com

    Kommentar


    • #3
      danke, liegt wohl daran, dass seit zwei Tagen die neue Version raus ist. Hab ich irgendwie verschlafen zu installieren. Jetzt versuche ich es nochmal damit.

      Kommentar


      • #4
        Original geschrieben von Legat_Damar
        danke, liegt wohl daran, dass seit zwei Tagen die neue Version raus ist. Hab ich irgendwie verschlafen zu installieren. Jetzt versuche ich es nochmal damit.
        Ja das kenn ich, wenn nichts mehr geht liegt es bei Emule meistens daran das eine neue Version erschienen ist
        Even on a black and empty street ... if we go together ... we might one day find something ... like the moon that floats in the darkness [eva 3-18]

        Homepage: StarTrek-Pictures.com | StarTrekArchiv.com

        Kommentar


        • #5
          Ich habe gestern versucht das neue Emule zu installieren, kein Problem. Dann habe ich die ganzen Temp Dateien und auch das incoming Verzeichniss rüberkopiert und wie ich es starte und er connectet arbeitet und arbeitet er und er schreibt die ganze Zeit was auf die Festplatte und benutzt den vollen Prozessor. Da ich nichts mehr machen konnte musste ich neustartet. Habe jetzt wieder .22a

          Kommentar


          • #6
            Ich habe mit 0.23a Tarod 11c keinerlei Probleme. Spitzen-Programm! Aber nehmt immer die Tarod-Versionen!

            Kommentar


            • #7
              Original geschrieben von buba
              Ich habe mit 0.23a Tarod 11c keinerlei Probleme. Spitzen-Programm! Aber nehmt immer die Tarod-Versionen!
              Was ist eine Tarod Version?

              Kommentar


              • #8
                http://www.emule.de/index.html
                eMule.de News

                Kommentar


                • #9
                  Original geschrieben von buba
                  http://www.emule.de/index.html
                  eMule.de News
                  Ok danke. Alles klar

                  Werde mal schauen wie die "Tarod" Version ist.

                  Kommentar


                  • #10
                    Original geschrieben von buba
                    Ich habe mit 0.23a Tarod 11c keinerlei Probleme. Spitzen-Programm! Aber nehmt immer die Tarod-Versionen!
                    warum?
                    die tarod-versionen, die ich ausprobiert hab, waren (niedrige geschwindigkeiten & emule stürzte ständig ab) -- was viel besser läuft bei mir, ist herbert (hohe geschwindigkeiten & weniger abstürze, obwohl's ein ziemlich alter mod ist)
                    Lambdas changed my life. (Barbara H. Partee)

                    Kommentar

                    Lädt...
                    X