Ankündigung

Einklappen
Keine Ankündigung bisher.

Brauche Hilfe !!!

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Brauche Hilfe !!!

    Hallo alle zusammen,

    ich brauch ganz dringend eure Hilfe. Ich hab mir die Pilotepisode von Stargate SG1 gesaugt. Nun hab ich ein Problem das ding spielt die Tonspur nich ab.

    Tondetails:
    Codec: DVM (AC3-Digital) (Fast Multimedia AG)
    Bitrate: 192 kBit/s
    Kanäle: 2 (Stereo)
    Samplerate: 48.000 kHz

    Bitte helft mir ... ich hoffe das ich die tonspur zum laufen bekommen ansonsten kann mir jemand sagen wo ich ne tonspur herbekomme?

    ICH FLEHE EUCH AN

    MfG
    Admiral Kirk

  • #2
    Du braucht dann natürlich auch den AC3 Codec

    z.B.: http://ac3filter.sourceforge.net/
    "Bright, shiny futures are overrated anyway" - Lee Adama, Scar
    "
    Throughout history the nexus between man and machine has spun some of the most dramatic, compelling and entertaining fiction." - The Hybrid, The Passage

    Kommentar


    • #3
      thx ... hat funktioniert ... is aber englisch ... hat einer ne ahnung wo ich ne deutsche tunspur herbekomme ?

      Kommentar


      • #4
        Legal im Fernsehen oder auf den DVDs. Ansonsten würde ich vielleicht bei Torrent-Seiten nachschauen.
        'To infinity and beyond!'

        Kommentar


        • #5
          Zitat von Admiral Kirk
          thx ... hat funktioniert ... is aber englisch ... hat einer ne ahnung wo ich ne deutsche tunspur herbekomme ?
          Ich würde mal sagen auf ner DVD^^ Dafür gibts die.

          Sollte man "das" hier wirklich öffentlich diskutieren?
          my props

          Kommentar

          Lädt...
          X